対応機種

対応機種

■Android4.1以上

■iOS7以上